【註】
⇒ 您想問任何問題之前,請您先使用站內搜尋,或在文章分類內找找先。
⇒ 每篇文章都有發文日期,距今已久的舊文章通常不會維護或會可能消失。
⇒ 臉書專頁是給我用來隨便貼文兼站務聯絡 - 【游牧大白の日常】


(P1)強化線組常出現的RELAY(繼電器)

注意開口要朝下... 我講完了....

這個... 就真的講完了啊

重點在這---> 開口朝下(如果有機會滴到雨的話)
 
不管是朝正下.朝斜下... 反正要朝下就是了(斜板內)

特別指上圖這種4PIN的車用RELAY


(這篇文章其實結束了...)

 
還有關於強化線組....訴求不同接法也不同

接HID從電瓶搭電.訴求是啟動穩定.
接鹵素燈從整流器搭電.訴求是高壓.


然後
我們來看一個故事
有個車友(車是新天鵝)強化縣組用了一年多沒有異狀
有一天說近燈掛了... 換燈泡也一樣... 所以要我去看一下
結果是強化線組的問題.換顆RELAY就解決了

問題在當初安裝的時候...
強化線組整捆見縫就塞... RELAY開口好死不死就是朝斜上
於是下雨天就會滲水到RELAY裡...
RELAY工作時會熱(上圖這種約耗2W左右)
酸雨+熱源... 加速金屬氧化...
  
於是時間久了就成這樣


 

(P2)
  


48cc62d12fd0f.jpg  
(P3)

當然接點個掛掉了.... 厚厚的積碳

來看新鮮的接點(銀色的) 

48cc62cba312a.jpg  
(P4)



說到RELAY
通常這種車用REALY有兩種

一種是P1這種4腳的(比較常見)
還有一種是5腳的... 價錢其實差不多... 
 
四腳的也有一點差別
有沒有點膠的(P5)
跟有點膠的(P6)

有喜歡自己來的可以注意一下
因為耐用性還是會有差別.... 
給自己用的東西還是謹慎一點好..


(P5) 
        
   

(P6)


看的出來接縫有亮亮黑黑的就是膠...  
  

(P7)

敲開就是這樣

因為這種4腳RELAY就是這裡容易進水(紅圈處)
反而側面(藍線處)是沒有上膠的(防潑水就對了)....


剛說另一種5腳的防水就比較好...
連接腳都灌了... 基本上非常難進水... 


 
(P8)     

澄涼 發表在 痞客邦 PIXNET 留言(11) 人氣()


留言列表 (11)

發表留言
  • 簡 辰宇
  • 不好意思喔 請問一下 我有裝強光線組 最近近燈過坑洞會閃爍(熄了在亮) 是因為繼電器沒固定好 撞擊到旁邊 還是繼電器燒壞了? 現在用90/100W 謝謝!!
  • 請問你的強化線安裝多久了?

    澄涼 於 2011/04/18 21:41 回覆

  • 簡 辰宇
  • 兩個月....!!
  • 你先確定線組跟近燈的線有沒有鬆脫導致接觸不良.
    或可以嘗試把遠近燈的RELAY互換試看看.
    如果還是會閃爍.請直接用原廠線接燈泡在試一次.
    如果原廠線沒閃.就是線組有異.
    如果遠近RELAY互換之後沒閃.就是近燈RELAY或其近燈線組迴路有異.
    RELAY有問題是還簡單換掉就是.那RELAY材料費50有找..
    (這是隔空問診.所以我無法檢驗可能會發生的問題.只能請你交叉比對)

    澄涼 於 2011/04/18 22:22 回覆

  • 簡 辰宇
  • 非常感謝你:D 我會試試看的 謝謝
  • 黃小艾
  • 版大不好意思打擾
    之前裝強化線組 但莫名的耗電XD
    拔掉線組後 耗電量正常 (拔掉後 三用電表測試發動大概是13.X V)
    會是RELAY的問題嗎XD
  • 沒有實測我也無法判斷問題可能出在何處

    澄涼 於 2012/04/06 13:08 回覆

  • 阿良
  • 版大不好意思打擾
    小弟新勁戰使用這GiantLight G牌陶瓷強光線組使用近半年ㄌ~~今天騎乘中~按ㄌ一下PASS燈~結果近燈與遠燈都熄滅ㄌ~再怎麼切換大燈都不會亮~~就這樣摸黑騎回家ㄌ~~回家後~卸下外殼~接回原廠燈座~大燈就完全正常!!~~~之後再接回G牌~試著開關+切換近遠燈~都不會亮~有聆聽到繼電器切換ㄉ聲音~~~請問依您ㄉ經驗~大概是哪裡壞ㄌ??要如何捉毛病/故障排除/解決??
  • 先看看線組的保險絲有沒有燒掉

    澄涼 於 2012/12/08 20:48 回覆

  • 阿良
  • 版大ㄋ好~~
    強光線組有兩顆RELAY ~
    假設如果其中一顆壞ㄌ~會不會導致近燈與遠燈都不亮??
    小弟有聆聽到繼電器切換ㄉ聲音(這樣代表RELAY有通電=保險絲應該沒燒吧??).
    小弟依您ㄉ建議去檢查保險絲~保險絲"中間"沒熔斷~但卻是保險絲"腳座".其中一個半熔毀~~@@""".....目前全拆下尋找解答中~~還不敢使用~~請問依您ㄉ經驗~保險絲沒斷~但卻是保險絲腳座熔斷~RELAY還是有通電~但大燈卻完全不會亮~怎麼會這樣子~~大概是哪裡壞ㄌ??....感謝回應!!
  • 通常設計上繼電器作動的電力是從原本大燈座供電的,用以控制繼電器以控制強化線組
    繼電器有壞的話通常不會同時壞兩顆,所以依你所述狀況我覺得比較可能是線組發生問題
    合理優先懷疑就是保險絲的部位,腳座融毀是指保險絲本身還是線組呢?
    如果線組沒壞沒融毀的痕跡的話,也許換過保險絲之後就可以繼續使用了
    給您參考,有任何疑問的話還請多方諮詢評估歐

    澄涼 於 2012/12/09 19:49 回覆

  • 訪客
  • 不是機車大燈在車台上ㄉ原廠保險絲座融毀~~
    而是強光線組正極線路上ㄉ15A保險絲腳座半熔毀~(保險絲沒真ㄉ燒斷!!)@@"""

    但打PASS燈時:90W近燈熄滅.100W遠燈亮:
    保險絲理論規格:100W/12=8.3A
    保險絲裝10A即可...我裝15A~~但卻保險絲"腳座"半熔毀...@@""

    有任何建議嗎??

    之前也有過:近燈過坑洞會閃爍(熄了在亮)...將RELAY對換後OK~~
    (醬研判應該是原本ㄉ近燈RELAY~接點吸不住??!!)



  • 您好
    因為無法知道腳座融毀的實際狀況,所以無法提供您更進一步的建議
    如果認為是RELAY所致,可以循電子材料行相同規格品來替換交叉測試

    澄涼 於 2012/12/10 01:04 回覆

  • 阿良
  • ㄋ好~~FUSEㄉ找騙我上傳到我ㄉ無名ㄌ~~麻煩看一下~~
    (保險絲用R檔去量~~還是有導通ㄉ!!)

    http://www.wretch.cc/album/show.php?i=jack2019&b=20&f=1010103945&p=0

    繼電器作動的電力是從原本大燈座供電的~~會造成線組ㄉFUSE熔毀嗎??
  • 可能是保險絲座內銅片彈性疲乏或汙漬等導致接觸面積不夠造成局部發熱融毀
    與繼電器無關

    澄涼 於 2012/12/11 05:32 回覆

  • 訪客
  • 感謝幫忙~~
    小弟更換ㄌ繼電器與保險絲~~重新接上~~測試OK正常了!!

    您說"通常設計上繼電器作動的電力是從原本大燈座供電的"....
    那如果RELAY異常~應該是燒原廠大燈ㄉ保險絲吧??!!對嗎??

    感謝幫忙!!~~感謝!!~~
  • 繼電器本來就有其工作壽命,所以壞了就替換這樣~

    澄涼 於 2012/12/13 03:29 回覆

  • 檸檬紅茶
  • 不好意思 請問一下

    我的車是迪爵


    原本是只有安裝HID和魚眼
    開關是做一個單獨開關
    有加保險絲

    今天買了一組強化線組回來安裝

    分別是接在安定器跟原來開關的中間

    然後剩下就是一條紅線和一條黑線(也有保險絲)

    然後紅線和黑線接完後

    一開始車子是沒反應 連開燈都是

    後來我接電瓶那邊有在重新鎖一次

    結果燈是可以亮了

    不過發動的話一值都發不動

    彙一直發出汽汽汽汽的聲音

    有點像是天太冷 或太多天沒發 發不起來那樣

    請問是保險絲衝突到了嗎


    還市說我有哪個步驟少接了
  • 不好意思捏,迪爵我不是很清楚沒辦法幫助到你 0.0

    澄涼 於 2012/12/26 02:47 回覆

  • 濱
  • 請問按裝好一邊大灯正常一邊咸覺没有全亮的樣孑!請教是那裡出問題!
  • 您好: 由於無法實機測試所以不清楚哪裡出問題。

    澄涼 於 2014/05/04 17:37 回覆